smellman's Broken Diary

クソみたいなもんです

Debianの方はご注意を

CVE-2008-0166対策をちゃんとやりましょう。Ubuntuな方も対象ですー。気をつけましょうー。